fuzzy_l

Дата регистрации:
13.08.2009

АД с фазным ротором потерял момент на валу

Может подскажете, что с АД.
У нас был АД с фазным ротором 450 кВт 380в 1500 об/мин. В процессе эксплуатации у него начал разрушатся вал. Отдали в фирму на замену вала. После замены вала АД перестал работать. Все параметры в статическом состоянии аналогичны новому АД, но при пуске ремонтированный жрёт ток, а момент на валу вообще отсутствует (рукой крутить можно). Испытываем через трансформатор на 36в, т.к при подключении на 380в токи достигают 2000А и подстанция летит. Звонили на завод (Бузулук тяжмаш) там посылают в открытую и никаких разъяснений не дают. Перепутать подключение - невозможно. Кольца фазного ротора соединяем и даём 3-и фазы на статор.
Интересная штука - если соединить только 2-а кольца, то АД вращается, но явно с меньшим моментом. При соединении третьего момент пропадает. Пробовали все варианты коммутации - одно и тоже.
Как думаете, что с АД?
Может у нас потери в стали ротора возросли в разы? Мы предполагаем, что при запресовке вала повредили изоляцию между пластинами.

abc 14.08.2009 - 17:03

А может дело не в роторе? Проверьте статор на всякий случай.
Ротор на заводе перематывали?
Померьте напряжение на разомкнутых кольцах ротора.

fuzzy_l 14.08.2009 - 17:22

Статор был рабочий. Ротор не перематывали.
Подключая через трансформатор на 36 в получили следоющее
ток статора 10А, наводимое напряжение 25в. При замыкании колец ток возростает свыше 200А.
при подаче напряжения 36в на ротор - ток ротора 7 А, напряжение наводимое на статоре 50в.
Сопротивление изоляции ротора 100 МОм, обмотки 0,5 мОм, индуктивность 0,87 мГн.
Статор: изоляция 50 МОм, обмотка 11 мОм, индуктивность 0,41 мГн